Reply to this topicStart new topic
> Lancer 9 Проблемы с запуском
Konst@ntin
сообщение 7.4.2019, 17:09
Сообщение #1


Начинающий Технический Маньяк
**

Группа:
Технический Маньяк
Сообщений: 7
Регистрация: 24.3.2018
Вне форума
Авто: Lancer 9

Репутация:   0  


Добрый день, нужна Ваша помощь/консультация… Немного предыстории: Както стал свистеть ремень гернератора на холодную. Заехал на сто, посмотрели и сказали что с натяжением норма (были заменены осенью), попросил, что бы немного подтянули, свист вроде ушел, вернее за 2а дня так и не появился. Но сегодня утром не завелся, поведение такое как зимой с посаженным аккумулятором, крутит еле еле, приборы вырубаются… Поставил аккумулятор на зарядку на пару часов, машина запустилась, через час снова проблемы, еле запустил, сейчас на заглушеной машине напряжение на клемах аккумулятора — 12,4В, во время запуска падает до 6В, когда, все же авто запускается, напряжение поднимается до 16.2В. Авто досталось с этим аккумулятором и проходило уже 2е зимы…

Что может быть? Куда смотреть? Спасибо за ответы!!!!
Go to the top of the page
¬
Вставить ник в форму быстрого ответа
+Quote Post
Titus
сообщение 8.4.2019, 10:42
Сообщение #2


Don Amadeus
*******

Группа:
Главные администраторы
Сообщений: 29380
Регистрация: 19.2.2009
Из: Russia, Sevastopol
Вне форума
Авто: Lancer IX-1.6 MT Turbo, Honda Accord IX-2.4 AT Executive.

Репутация:   442  


Приветствую.
16.2В - хана реле-регулятору в генераторе, пока не устранено - лучше не запускать мотор, чтобы не было серьезных последствий.
Просадка аккумулятора до 6В - возможно, что и ему уже не совсем хорошо.

Как итог - чинить реле-регулятор, ставить новый аккумулятор.
Go to the top of the page
¬
Вставить ник в форму быстрого ответа
+Quote Post
Konst@ntin
сообщение 9.4.2019, 19:49
Сообщение #3


Начинающий Технический Маньяк
**

Группа:
Технический Маньяк
Сообщений: 7
Регистрация: 24.3.2018
Вне форума
Авто: Lancer 9

Репутация:   0  


@Titus, Спасибо.... Проблема оказалась в аккумуляторе, но все равно не понятно, как так, за один день он мог… Высокое напряжение на клеммах аккумулятора, было из-за неисправого мультиметра. На сто, подкинули резервный аккумлятор, и их мультиметр — 14.2В, меряю своим — все те же 16В, хотя подключил Torque и в значении виджета напряжения аккумулятора -14,4В
Go to the top of the page
¬
Вставить ник в форму быстрого ответа
+Quote Post
Titus
сообщение 9.4.2019, 20:12
Сообщение #4


Don Amadeus
*******

Группа:
Главные администраторы
Сообщений: 29380
Регистрация: 19.2.2009
Из: Russia, Sevastopol
Вне форума
Авто: Lancer IX-1.6 MT Turbo, Honda Accord IX-2.4 AT Executive.

Репутация:   442  


Часто бывает так, что что-то сдыхает внезапно)
Go to the top of the page
¬
Вставить ник в форму быстрого ответа
+Quote Post
Konst@ntin
сообщение 9.4.2019, 20:29
Сообщение #5


Начинающий Технический Маньяк
**

Группа:
Технический Маньяк
Сообщений: 7
Регистрация: 24.3.2018
Вне форума
Авто: Lancer 9

Репутация:   0  


Я думал у Ланса так не бывает )
Go to the top of the page
¬
Вставить ник в форму быстрого ответа
+Quote Post

Reply to this topicStart new topic
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0