Reply to this topicStart new topic
> проблема с компрессором кондея, не включается муфта
shurman
сообщение 30.5.2017, 8:10
Сообщение #1


рядом проходил
***

Группа:
Технический Маньяк
Сообщений: 355
Регистрация: 26.12.2009
Из: уфа
Вне форума


Репутация:   2  


лансер 9 АКПП 1,6. 2006 г.в. климат.
стала периодически появляться проблема с включением муфты компрессора кондея. иногда очень долго (месяц) может не проявлятся. иногда каждый день. выглядит так:
машину завел, включил кондей, он работает. мотаешся по городу, и в очередной завод машины, муфта не включается, кондей не холодит. напруга на фишку приходит. искусственно (с аккумулятора на фишку) напряжение подавал. Ноль реакции. если машина постоит долго (часа 4) то муфта снова включается.
сзади компрессора кондея есть деталюха, к которой подходит 2 провода (хотя питание муфты идет по одному). может это быть какойнибуть датчик, который мозг несет.
ктонибуть сталкивался с такой неисправностью?

да, к компресорщикам не ездил еще, но при малом давлении в системе, думаю просто эффективность кондиционера упала бы, но муфта включаться должна?
Go to the top of the page
¬
Вставить ник в форму быстрого ответа
+Quote Post
shurman
сообщение 30.5.2017, 8:18
Сообщение #2


рядом проходил
***

Группа:
Технический Маньяк
Сообщений: 355
Регистрация: 26.12.2009
Из: уфа
Вне форума


Репутация:   2  


нашел тему. в ней есть ответы на мои вопросы. тему можно удалить.
Go to the top of the page
¬
Вставить ник в форму быстрого ответа
+Quote Post

Fast ReplyReply to this topicStart new topic
2 чел. читают эту тему (гостей: 2, скрытых пользователей: 0)
Пользователей: 0